フリー問題

Cloudera Certified Data Lakehouse Engineer のフリー問題 11 / 20 問目

問題文

Right after a planned restart, reads of existing objects succeed while every new write is refused for several minutes.

選択肢

  1. Writes fail for a few minutes after a restart because the block space leader holds back the aggregated storage container until enough machines have registered.
  2. Writes fail for a few minutes after a restart because the block space leader holds back the requested block allocation until enough machines have registered.
  3. Writes fail for a few minutes after a restart because the block space leader holds back the encrypted bucket wrapper until enough machines have registered.
  4. Writes fail for a few minutes after a restart because the block space leader holds back the reserved margin value until enough machines have registered.

解答・解説を確認するには

正解と解説の確認、回答の記録には無料登録が必要です。登録すると演習モードでフリー問題に回答し、正誤と解説をその場で確認できます。